Problem z apt-get :/

Kod HTML:

misio@maszynka:~# apt-get install gconf2
Czytanie list pakietów... Gotowe
Budowanie drzewa zależności
Odczyt informacji o stanie... Gotowe
E: Pakiet teamviewer5 ma zostać przeinstalowany, ale nie można znaleźć jego archiwum.


i nie mogę zainstalować żadnego pakietu bo dostaje błąd ciągle ten sam :/

próbowałem usunąć teamviewer5 lub przeinstalować ale nic :/

Ktoś wie jak to naprawić? ;>