pakiety

Szanowni Panowie mam problemik z komplikacją programu prawdopodobnie brakuje mi pakietu: OPENSSL… no
checking for OpenSSL… configure: error: Cannot locate ssl

Szukałem w google znalazłem tylko manualną instalację czy wystarczy pobrać wersję OPENSSL i zainstalować czy też może jest w pakiecie debian 5.0 jakiś ssl i wystarczy apt-get install ssl ??

Pozdrawiam