jakis error…

Od paru dni otrzymuje takie wiadomosci od mojego serwera.
Można to jakos naprawic?

Subject: Cron <psaadm@ns362283> /usr/local/psa/admin/bin/php /opt/plesk-billing/admin/sbin/runevents.php

Upgrade Error!
Install Version:
Fileset Version: 6.0.4-1
Error: Sorry, the version you are using must be upgraded through our standalone installer before being used with Parallels Plesk Panel Licensing

pozdrawiam
Jurek S.